Please or Register to create posts and topics.

Render data is not transferred to the rendering server

We would like to use Pandora, but somehow it seems that the data for rendering is not being transferred to the server. We only get the following messages.

[1] 24.06.20 14:24:30 : starting task0000 from job 12
[1] 24.06.20 14:24:30 : call blender
[1] 24.06.20 14:24:30 : Blender 2.82 (sub 7) (hash 375c7dc4caf4 built 2020-03-12 15:41:08)
[1] 24.06.20 14:24:30 : Read prefs: C:\Users\rendering\AppData\Roaming\Blender Foundation\Blender\2.82\config\userpref.blend
[2] 24.06.20 14:24:30 : stderr - AL lib: (EE) UpdateDeviceParams: Failed to set 48000hz, got 44100hz instead
[1] 24.06.20 14:24:30 : found bundled python: C:\Program Files\Blender Foundation\Blender 2.82\2.82\python
[1] 24.06.20 14:24:31 : Read blend: C:\Users\rendering\Documents\PandoraRepository\Slave\Jobs\weiovecllk\JobFiles\Glas Kantenbilder-1.blend
[1] 24.06.20 14:24:31 : Warning: Could not find 'japan-217878-1.jpg' in 'C:\Users\rendering\Documents\PandoraRepository\Slave\Jobs\weiovecllk\JobFiles'
[1] 24.06.20 14:24:31 : Warning: Could not find 'marble-4175718-2.jpg' in 'C:\Users\rendering\Documents\PandoraRepository\Slave\Jobs\weiovecllk\JobFiles'
[1] 24.06.20 14:24:31 : Warning: Could not find 'Maske Pave.jpg' in 'C:\Users\rendering\Documents\PandoraRepository\Slave\Jobs\weiovecllk\JobFiles'
[1] 24.06.20 14:24:31 : Warning: Could not find 'tears_of_steel_bridge_8k.hdr' in 'C:\Users\rendering\Documents\PandoraRepository\Slave\Jobs\weiovecllk\JobFiles'

 

All machines are Windows 10